Changes between Version 18 and Version 19 of BluePrint/Messaging


Ignore:
Timestamp:
07/11/09 12:18:03 (13 years ago)
Author:
Fran Boon
Comment:

smtplib is required for sending HTML mails

Legend:

Unmodified
Added
Removed
Modified
  • BluePrint/Messaging

    v18 v19  
    3131 * http://mdp.cti.depaul.edu/appliances/default/show/10
    3232
     33smtplib is required for sending HTML mails (MIME encoded):
     34 * http://groups.google.com/group/web2py/browse_thread/thread/3d8ed693dd2f29bc
     35
    3336T2 supports sending emails:
    3437{{{