Changes between Version 226 and Version 227 of GIS/InstallationGuidelines/Linux


Ignore:
Timestamp:
06/13/16 13:34:58 (5 years ago)
Author:
Fran Boon
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • GIS/InstallationGuidelines/Linux

    v226 v227  
    123123}}}
    124124== Apache Tomcat ==
    125 [http://tomcat.apache.org Tomcat] is the recommended way to deploy Java applications:
     125[http://tomcat.apache.org Tomcat] is the recommended way to deploy Java applications. As of !GeoServer 2.9, Tomcat 7.0.65 or later is required. We suggest using Tomcat 8.0.x:
    126126{{{
    127127apt-get install -y tomcat8 libtcnative-1