Changes between Version 64 and Version 65 of InstallationGuidelines/PostgreSQL


Ignore:
Timestamp:
06/23/13 21:27:48 (8 years ago)
Author:
Fran Boon
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • InstallationGuidelines/PostgreSQL

    v64 v65  
    88
    99== Installation ==
    10 It is assumed that you are running Debian 'squeeze'. 'lenny' works fine for Eden, but the main point is to use PostGIS where squeeze is better...
    11 
     10It is assumed that you are running Debian 'Squeeze'. 'Lenny' works fine for Eden, but the main point is to use PostGIS where Squeeze or Wheezy are better...
     11
     12(For Wheezy, replace '8.4' with '9.1')
    1213{{{
    1314apt-get install -y postgresql-8.4 python-psycopg2